Prikaz rezultata 1 do 9 od 9

Tema: qbasic

  1. #1
    Korisnik
    Registrovan
    Jul 2009
    Postovi
    31

    Uobičajeno qbasic

    skinem qbasic sa neta i ne mogu ga pokrenuti, piše mi ovo kada ga probam pokrenuti: the version of this file is not compatible with the version of windows you are running. checj your computers system information to see whether you need an x86 (32-bit) or x64(64-bit) version of the program, and then contact the software publisher.
    koristim windows7

  2. #2
    Korisnik Dragan's Avatar
    Registrovan
    Aug 2009
    Postovi
    628

    Uobičajeno

    Pa jel ti win7 32, ili 54?

  3. #3
    Korisnik
    Registrovan
    Jul 2009
    Postovi
    31

    Uobičajeno

    Citat Citat od Dragan Pogledaj komentar
    Pa jel ti win7 32, ili 54?
    win 7

  4. #4
    Korisnik Dragan's Avatar
    Registrovan
    Aug 2009
    Postovi
    628

    Uobičajeno

    Citat Citat od ogotaj Pogledaj komentar
    win 7
    32 ili 64

  5. #5
    Korisnik
    Registrovan
    Jul 2009
    Postovi
    31

    Uobičajeno

    Citat Citat od Dragan Pogledaj komentar
    32 ili 64
    64

  6. #6

    Uobičajeno

    Citat Citat od ogotaj Pogledaj komentar
    skinem qbasic sa neta i ne mogu ga pokrenuti, piše mi ovo kada ga probam pokrenuti: the version of this file is not compatible with the version of windows you are running. checj your computers system information to see whether you need an x86 (32-bit) or x64(64-bit) version of the program, and then contact the software publisher.
    koristim windows7
    Posto ti je win7 64-bit onda pretpostavljam,iako ne znam mnogo o ovome,da trebas skinuti x64 :S

  7. #7
    Korisnik
    Registrovan
    Jul 2009
    Postovi
    31

    Uobičajeno

    Citat Citat od Straight Flush Pogledaj komentar
    Posto ti je win7 64-bit onda pretpostavljam,iako ne znam mnogo o ovome,da trebas skinuti x64 :S
    a šta je x64

  8. #8
    Korisnik
    Registrovan
    Aug 2009
    Postovi
    48

    Uobičajeno

    koliko ja znam pri downloadu ili kupovini programa mozes birati verziju,tebi treba x64,mozda to ide na instalaciji.

  9. #9
    Korisnik
    Registrovan
    Jan 2013
    Postovi
    2

    Uobičajeno

    Paa logicno skidas x64. -.- a ti si skinuo za 32 bit-a . I zato ti nemoze moras ponovno skinuti taj x64 za 64 bita

Similar Threads

  1. programiranje-qbasic
    By ogotaj in forum Zabava
    Odgovori: 0
    Zadnji Post: 06.03.12, 22:27

Pravila Postanja

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •